Смарт-керований комутатор на 24 порти ZyXEL GS1900-24E (GS1900-24E-EU0102F)
Загальна кількість портів: 24. Порти RJ-45: 24. Продуктивність комутації: 48 Гбіт/с. Буфер пакетів: 525 K. Таблиця MAC-адрес: 8 К. Jumbo frame (байт): 9 К
Опис товару смарт-керований комутатор на 24 порти ZyXEL GS1900-24E (GS1900-24E-EU0102F)
GS1900-24E-EU0102F - смарт-керований 24-портовий гігабітний комутатор. Використовується в невеликих офісах та переговорних кімнатах, у тому числі на стіні, під столом, на столі та у стійці.Бренд: ZyXEL
Характеристики
- Загальна кількість портів: 24
- Порти RJ-45: 24
- Продуктивність комутації: 48 Гбіт/с
- Буфер пакетів: 525 K
- Таблиця MAC-адрес: 8 К
- Jumbo frame (байт): 9 К
Особливості
- Відповідність стандартам
IEEE 802.3 10BASE-T Ethernet
- IEEE 802.3u 100BASE-TX Ethernet
- IEEE 802.3ab (1000BASE-T) Ethernet
- IEEE 802.3x flow control
- IEEE 802.3az EEE support
- IEEE 802.1p CoS support
- IEEE 802.1D Spanning Tree Protocol (STP)
- IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
- IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)
- Передача даних в режимі повний дуплекс і полудуплекс з IEEE 802.3x flow control і backpressure
- Зберігайте та пересилайте
- Auto MDI/MID-X
- Стійкість та доступність
IEEE 802.1D Spanning Tree Protocol (STP)
- IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
- IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)
- IEEE 802.3ad LACP
- Два конфігураційних файли
- Два образи мікропрограми
- Керування трафіком і QoS
IEEE 802.1Q VLAN tagging
- IEEE 802.3ad LACP
- Гостьова VLAN
- VLAN для передачі голосового трафіку
- Контроль шторму
- Черги з пріоритетами для окремого порту IEEE 802.1p
- IEEE 802.1p механізм обслуговування в черзі (SPQ/WRR)
- Введення в пріоритет
- Обмеження швидкості для окремого порту (ingress/egress)
- IEEE 802.3x flow control
- Якість сервісу (QoS)
IEEE 802.1p class of service (SPQ, WRR)
- CoS для окремих портів
- IP TOS precedence
- Безпека
IEEE 802.1x
- Безпека на рівні портів
- Фільтрація Layer 2 MAC-адрес
- Пересилання пакетів на статичну MAC-адресу
- RADIUS
- TACACS +
- SSL
- VLAN для керування
- CPU defense engine
- Захист від атак DoS
- Layer 2 Multicast: IGMP snooping (v1, v2, v3)
- IPv6 Керування
IPv6 over Ethernet (RFC 2464)
- Dual-stack (RFC 4213)
- ICMPv6 (RFC 4884)
- Neighbor discovery (RFC 4861)
- Автоматичне налаштування конфігурації
- Статичні адреса і довжина префіксу IPv6
- Статичний шлюз IPv6 за замовчуванням
- Виявлення дублікатів адрес IPv6
- Керованість
SNMP v1, v2, v3
- RMON (1, 2, 3, 9)
- ICMP echo/echo reply
- Syslog
- IEEE 802.1AB LLDP
- IEEE 802.1AB LLDP-MED
- Новинка версії V2.60 LLDP-Power через MDI
- Керування пристроєм
Web-інтерфейс
- Віддалене оновлення прошивки через Web
- Збереження та вилучення конфігурації
- Оновлення прошивки через SNMP
- клієнт DHCP
- Перехід на літній/зимовий час
- NTP
- Віддзеркалення портів
- Включення/відключення PoE за розкладом
- Режим PoE consumption за замовчуванням
- Завдання груп тимчасових діапазонів для розкладу PoE
- MIB
RFC 1213 MIB II
- RFC 2819 RMON (group 1, 2, 3, 9)
- RFC 1215 generic traps
- RFC 1493 bridge
- Zyxel private common MIB
Інші товари ZyXEL
Смарт-керований комутатор на 24 порти ZyXEL GS1900-24 (GS1900-24-EU0101F)
Загальна кількість портів: 26. Порти RJ-45: 24. Порти SPF: 2. Продуктивність комутації: 52 Гбіт/с. Буфер пакетів: 525 K. Таблиця MAC-адрес: 8 К. Jumbo frame (байт): 9 К
Можливо, вас зацікавлять товари: Ruijie, TP-Link
Комутатор Ruijie Reyee RG-ES224GC 24-портовий гігабітний з інтелектуальними функціями
Ruijie RG-ES224GC це 24-портовий комутатор Ethernet, здатний працювати зі швидкістю 10/100/1000 Мбіт/с. Порт WAN: 24* 10/100/1000 Base-T. Підтримка стандартів: IEEE 802.3, IEEE 802.3u, IEEE 802.3х, IEEE802.3z. VLAN: Підтримує 16х. Віддзеркалення портів: Підтримує. Максимальна пропускна здатність: 48 Гбіт/с. Швидкість пересилання пакетів: 35.71 мп/с. Буферна пам'ять: 4.1 Мбіт/с. Розмір таблиці MAC: 8000. Керування потоком: Підтримує. Блискавкозахист: 6кВ повітря, 4кВ контакт. PoE/PoE+: не підтримується. Потужність споживання:
Керований маршрутизатор Ruijie Reyee RG-EG209GS 9-портовий гігабітний з портом SFP
Керований маршрутизатор Reyee RG-EG209GS - мережевий пристрій із 9 гігабітними портами Ethernet і одним портом SFP для під'єднання оптичних модулів. Встановлення: Настільне Порт WAN: 1×10/100/1000 Base-T. Порт LAN: 7×10/100/1000 Base-T 1×1GBase-X SFP. Комутований порт LAN/WAN: 2×10/100/1000 Base-T 1×1GBase-X SFP. Процесор: 2 ядра, частота 880 МГц. Оперативна пам'ять RAM: 256MB. Пам'ять тільки для зчитування Flash ROM: 32MB. Одночасно підключених пристроїв: 200. Максимальна пропускна здатність: 600Mbps. Керування AP: підтримується 150 точок доступу. Балансування навантаження WAN: підтримується. PoE/PoE+: не підтримується. Сервер PPPoE: підтримується. Максимальна кількість активних клієнтів PPPoE: 65. Керування: Cloud APP, Cloud Web, Eweb.
Комутатор Ruijie Reyee RG-ES216GC 16-портовий гігабітний з інтелектуальними функціями
Ruijie RG-ES216GC 16-портовий гігабітний комутатор (switch) з інтелектуальними функціями. Порт WAN: 16* 10/100/1000 Base-T. Підтримка стандартів: IEEE 802.3, IEEE 802.3u, IEEE 802.3х, IEEE802.3z. VLAN: Підтримує 16х. Віддзеркалення портів: Підтримує. Максимальна пропускна здатність: 32 Гбіт/с. Швидкість пересилання пакетів: 23.8 мп/с. Буферна пам'ять: 4.1 Мбіт/с. Розмір таблиці MAC: 8000. Керування потоком: Підтримує. Блискавкозахист: 6кВ повітря, 4кВ контакт. PoE/PoE+: не підтримується. Споживана потужність:
Комутатор TP-LINK TL-SG1024D 24-портовий гігабітний настільний/стійковий некерований
Некерований комутатор. 24 порти RJ45 10/100/1000 Мбіт/с. Пропускна спроможність: 48 Гбіт/с. Функції: Plug and Play, автовизначення швидкості, авто-MDI/MDIX. Енергозбереження: технологія Green Ethernet. Металевий корпус без вентилятора. Установка: настільна або в стійку. Живлення: AC 100 - 240 В. Споживання: 13.54 Вт. Розміри: 294×140×44 мм




