Смарт-керований комутатор на 24 порти з PoE ZyXEL GS1900-24EP (GS1900-24EP-EU0101F)

В наявності
Гарантія 60 міс.
Виробник: ZyXEL
Під замовлення
12299 грн.
Замовити

Загальна кількість портів: 24. Порти RJ-45: 24. PoE: 12. Продуктивність комутації: 48 Гбіт/с. Буфер пакетів: 525 K. Таблиця MAC-адрес: 8 К. Jumbo frame (байт): 9 К

Опис товару смарт-керований комутатор на 24 порти з PoE ZyXEL GS1900-24EP (GS1900-24EP-EU0101F)

GS1900-24EP-EU0101F - смарт-керований 24-портовий гігабітний комутатор з 12 портами PoE. Використовується в невеликих офісах та переговорних кімнатах, у тому числі на стіні, під столом, на столі та у стійці.
Бренд: ZyXEL
Характеристики

- Загальна кількість портів: 24
- Порти RJ-45: 24
- PoE: 12
- Продуктивність комутації: 48 Гбіт/с
- Буфер пакетів: 525 K
- Таблиця MAC-адрес: 8 К
- Jumbo frame (байт): 9 К

Особливості

- Відповідність стандартам

IEEE 802.3 10BASE-T Ethernet
- IEEE 802.3u 100BASE-TX Ethernet
- IEEE 802.3ab (1000BASE-T) Ethernet
- IEEE 802.3x flow control
- IEEE 802.3az EEE support
- IEEE 802.1p CoS support
- IEEE 802.3af PoE (GS1900-8HP/10HP/24HP/48HP)
- IEEE 802.3at PoE plus (GS1900-8HP/10HP/24HP/48HP)
- IEEE 802.1D Spanning Tree Protocol (STP)
- IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
- IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)
- Передача даних в режимі повний дуплекс і полудуплекс з IEEE 802.3x flow control і backpressure
- Зберігайте та пересилайте
- Auto MDI/MID-X

- Стійкість та доступність

IEEE 802.1D Spanning Tree Protocol (STP)
- IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
- IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)
- IEEE 802.3ad LACP
- Два конфігураційних файли
- Два образи мікропрограми

- Керування трафіком і QoS

IEEE 802.1Q VLAN tagging
- IEEE 802.3ad LACP
- Гостьова VLAN
- VLAN для передачі голосового трафіку
- Контроль шторму
- Черги з пріоритетами для окремого порту IEEE 802.1p
- IEEE 802.1p механізм обслуговування в черзі (SPQ/WRR)
- Введення в пріоритет
- Обмеження швидкості для окремого порту (ingress/egress)
- IEEE 802.3x flow control

- Якість сервісу (QoS)

IEEE 802.1p class of service (SPQ, WRR)
- CoS для окремих портів
- IP TOS precedence

- Безпека

IEEE 802.1x
- Безпека на рівні портів
- Фільтрація Layer 2 MAC-адрес
- Пересилання пакетів на статичну MAC-адресу
- RADIUS
- TACACS +
- SSL
- VLAN для керування
- CPU defense engine
- Захист від атак DoS

- Layer 2 Multicast: IGMP snooping (v1, v2, v3)
- IPv6 Керування

IPv6 over Ethernet (RFC 2464)
- Dual-stack (RFC 4213)
- ICMPv6 (RFC 4884)
- Neighbor discovery (RFC 4861)
- Автоматичне налаштування конфігурації
- Статичні адреса і довжина префіксу IPv6
- Статичний шлюз IPv6 за замовчуванням
- Виявлення дублікатів адрес IPv6

- Керованість

SNMP v1, v2, v3
- RMON (1, 2, 3, 9)
- ICMP echo/echo reply
- Syslog
- IEEE 802.1AB LLDP
- IEEE 802.1AB LLDP-MED
- Новинка версії V2.60 LLDP-Power через MDI

- Керування пристроєм

Web-інтерфейс
- Віддалене оновлення прошивки через Web
- Збереження та вилучення конфігурації
- Оновлення прошивки через SNMP
- клієнт DHCP
- Перехід на літній/зимовий час
- NTP
- Віддзеркалення портів
- Включення/відключення PoE за розкладом
- Режим PoE consumption за замовчуванням
- Завдання груп тимчасових діапазонів для розкладу PoE

- MIB

RFC 1213 MIB II
- RFC 2819 RMON (group 1, 2, 3, 9)
- RFC 1215 generic traps
- RFC 1493 bridge
- Zyxel private common MIB

Інші товари ZyXEL

Загальна кількість портів: 10. Порти RJ-45: 8. PoE: 8. SPF: 2. Продуктивність комутації: 20 Гбіт/с. Швидкість пересилання пакетів: 15 Мбіт/с. Буфер пакетів: 1.5 М. Таблиця MAC-адрес: 16 К. Flash/RAM: 32 MB/256 MB

Загальна кількість портів: 6. Порти RJ-45: 5. PoE: 5. SPF: 2. Продуктивність комутації: 12 Гбіт/с. Швидкість пересилання пакетів: 8.9 Мбіт/с. Буфер пакетів: 525 К. Таблиця MAC-адрес: 8 К.

Порти PoE 802.3at: 8. Гігабітний SFP: 2. Продуктивність комутації: 20 Гбіт/с. Швидкість пересилання пакетів: 14.88 Мп/с. Буфер пакетів: 256 K. Таблиця MAC-адрес: 8 К

Можливо, вас зацікавлять товари: Dahua, Hikvision, UBIQUITI, Provision-ISR

Керований POE-комутатор PFS4226-24ET-360 Керований POE-комутатор PFS4226-24ET-360
В наявності
Бренд: Dahua
17550 грн.
Купити

26-портовий керований POE комутатор. Мережеві порти: PoE: 24 порти - 10/100/1000M, 2 порта - 1000M Base-T; 2 порти 10/100/1000 Base-T. Протокол PoE - IEEE802.3af IEEE802.3at, Hi-PoE; AC 100-240В. максимальне навантаження PoE - 360Вт; Робоча температура: від -10 до +55C; габаритні розміри 440x300x44 мм.

Керований POE-комутатор Dahua PFS4226-24ET-240 Керований POE-комутатор Dahua PFS4226-24ET-240
В наявності
Бренд: Dahua
17296 грн.
Купити

26-портовий керований POE комутатор PFS4226-24ET-240. Мережеві порти: PoE: 24 порти - 10/100/1000Mbps; 2 порти - 1000Mbps Base-T; Протокол PoE - IEEE802.3af IEEE802.3at, Hi-PoE; AC 100-240В. максимальне навантаження на PoE - 240Вт; Робоча температура: від -10° до +55°C; габаритні розміри 440x300x44 мм.

Керований PoE комутатор Dahua DH-CS4220-16GT-190 з 16 портами PoE Керований PoE комутатор Dahua DH-CS4220-16GT-190 з 16 портами PoE
В наявності
Бренд: Dahua
17296 грн.
Купити

20-портовий гігабітний комутатор з 16 портами PoE. Downlink порти: 16 x RJ45 10/100/1000 Mbps PoE; Uplink порти: 2 x RJ45 10/100/1000 Mbps, 2 х SFP 1000 Mbps; Протоколи PoE: IEEE802.3af/at/bt, Hi-PoE; DC 100-240В. Макс. потужність PoE 190 Вт; -10° до +55°C; 440 х 220 х 44 мм

Керований 24-портовий РоE комутатор. Downlink порти: 24x RJ45 (100M) з підтримкою PoE; Uplink порти: 2x RJ45 (1000M) combo; повний дуплекс, MDI / MDI-X адаптивний, Протокол PoE: IEEE802.3af (PoE), 802.3at (PoE+) до 300 м; Режим роботи: стандарт / CCTV; Живлення: 100 ~ 240 В AC, 6.5 A, 400 Вт; 440 x 44 x 221 мм

РоЕ-комутатор Ubiquiti UniFi Switch 16 PoE (USW-16-POE) РоЕ-комутатор Ubiquiti UniFi Switch 16 PoE (USW-16-POE)
В наявності
Бренд: UBIQUITI
16397 грн.
Замовити
Некерований PoE-комутатор Hikvision DS-3E0326P-E(C) з 24 портами PoE Некерований PoE-комутатор Hikvision DS-3E0326P-E(C) з 24 портами PoE
В наявності
Бренд: Hikvision
14946 грн.
Купити

26-портовий комутатор з 24 портами РоЕ. Downlink порти: 24x RJ45 (100M) з підтримкою PoE; Uplink порти: 2x RJ45 (1000M); Протокол PoE: IEEE 802.3af, IEEE 802.3at; Живлення: AC 100-240В; -10° до +55°C; 440x44x220.8мм

Некерований PoE-комутатор Provision-ISR PoES-24370C+2Combo з 24 портами PoE Некерований PoE-комутатор Provision-ISR PoES-24370C+2Combo з 24 портами PoE
В наявності
Бренд: Provision-ISR
14570 грн.
Купити

26-портовий PoE комутатор з 24 портами PoE. Downlink порти: 24x (10/100M) з підтримкою PoE; Uplink/SFP порти: 2x RJ45 (10/100/1000M); Протокол PoE: 802.3af (PoE), 802.3at (PoE+), 2 режими: стандартний / відеоспостереження, захист переватаження мережі до 4кВ; AC 100-240В, споживана потужність 370Вт (включаючи PoE); робоча температура від -40° до +70°C; 440х207х44 мм

18-портовий керований POE комутатор. Downlink порти: 16x RJ45 (100М) з підтримкою PoE; Uplink порти: Combo GB 2x SFP(1000M) або 2x RJ45 (1000M); Протокол PoE: IEEE802.3af (PoE), 802.3at (PoE+), 802.3bt (Hi-PoE); AC 100-240В, 212Вт; -10° до +55°C; 440x220x44 мм

Переглянуті товари