Комплект відеодомофону Akuvox E12W + Akuvox C313N
<p><b>Має прошивку для індивідуального підключення (НЕ під'єднується до багатоквартирних систем)</b></p> Комплект складається з кольорового IP-відеодомофона C313N з сенсорним TFT екраном 7 дюймів і кольорової панелі виклику E12W з роздільною здатністю Full HD 1920x1080 і накладним способом встановлення. Комплект Akuvox E12W + Akuvox C313N призначений для забезпечення безпечного і контрольованого доступу в квартиру, приватний будинок, офіс або інше житлове або робоче приміщення.
Опис товару комплект відеодомофону Akuvox E12W + Akuvox C313N
Комплект відеодомофону і панель виклику Akuvox E12W + Akuvox C313N.Має прошивку для індивідуального підключення (НЕ під'єднується до багатоквартирних систем)
Складається з кольорового IP-відеодомофона C313N з сенсорним TFT екраном 7 дюймів і кольорової панелі виклику E12W з роздільною здатністю Full HD 1920x1080 і накладним способом встановлення.
Бренд: Akuvox
Призначення
Комплект Akuvox E12W + Akuvox C313N призначений для забезпечення безпечного і контрольованого доступу в квартиру, приватний будинок, офіс або інше житлове або робоче приміщення. Він дозволяє, перебуваючи всередині приміщення і без безпосереднього контакту, побачити, почути і переговорити з відвідувачем, а також за необхідністю дистанційно відчинити йому двері, оснащені підключеним електричним замком.
Функціонал відеодомофону C313N
ОС Linux
Пам'ять: 64 МБ / 128 МБ
Відображення зображення HD якості з панелі виклику
Двосторонній аудіозв'язок за протоколами SIP v.1 і v.2.
Підтримка команд DTMF
Усунення відлуння
1 релейний вихід
Підтримка PoE
Можливість настінного монтажу в електричну коробку
Характеристики відеодомофона C313N
Екран, дюйм: 7 (TFT)
Роздільна здатність екрану, пікселі: 800х480
Тип керування: сенсорний екран
Керування замком: реле
Розмова з відвідувачем: гучний зв'язок
Напруга живлення / джерело живлення: DC 12 В
Підтримка PoE: є
Матеріал: пластик
Колір: срібло
Робоча температура, °C: -10 ~ +45
Розміри, мм: 200.2 x 132.2 x 27.2
Особливості відеопанелі E12W
Вандалозахищений корпус
PoE (IEEE802.3af, Power-over-Ethernet)
Двосторонній VoIP зв'язок з ехозаглушенням
Повний контроль з 1 релейним виходом
RFID зчитувач карток: підтримка 13.56 МГц
1 x RJ45 10/100 Mbps Ethernert порт
Підтримка протоколів: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Клас захисту від вологи та пилу: IP65
Слот для micro SD card
SIP v1(RFC2453), SIP v2(RFC3261), G711a, G722,G729
кодеки: G.711a, G.711μ, G.722, G.729
Ехозаглушення
Активація за голосом
Генератор комфортного шуму
Відчинення замка дверей через DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info
Роздільна здатність до 1080p – 25fps
Білі світлодіоди з внутрішнім датчиком освітленості
Кодек: H.264, H.265
Характеристики відеопанелі E12W
Роздільна здатність камери відеопанелі: 2 Мп
Кут огляду (по горизонталі): 123°
Кут огляду (по вертикалі): 69°
Кількість абонентів: 1
Керування замком: реле
Розмова з відвідувачем: гучний зв'язок
Зчитувач карт: Mifare / NFC / Bluetooth
Матеріал: пластик
Колір: чорний; срібло
Ступінь захисту: IP65
Робоча температура, °C: -40 ~ +60
Розміри, мм: 146 x 70 x 23
Інші товари Akuvox
Відеодомофон X933W White з кольоровим сенсорним 7 дюймовим екраном з енергозберігаючим режимом. Підтримка WiFі та Bluetooth. ОС Android. Відображення зображення HD якості з панелі виклику. Двосторонній аудіозв'язок за протоколами SIP v.1 та v.2. 2 релейних виходи, RS485, підтримка PoE. Можливість встановлення в електромонтажну коробку EU та US стандартів.
Кольорова накладна відеопанель для багатоквартирного будинку/житлового комплексу сірого кольору з камерою з роздільною здатністю 2 Мп. Кут огляду камери: 110 ° (горизонтальний), 58 ° (вертикальний). Матеріал: алюміній. Тип встановлення: накладний. Клас захисту: IP65
Кольорова накладна відеопанель для багатоквартирного будинку/житлового комплексу чорного кольору з камерою з роздільною здатністю 2 Мп. Кут огляду камери: 110 ° (горизонтальний), 58 ° (вертикальний). Матеріал: алюміній. Тип встановлення: накладний. Клас захисту: IP65
Кольорова накладна відеопанель сірого кольору з камерою з роздільною здатністю 3 Мп. Кут огляду камери: 120°. Матеріал корпусу: алюміній. Тип встановлення: накладний. Клас захисту: IP65
Кольорова накладна відеопанель для багатоквартирного будинку/житлового комплексу сірого кольору з камерою з роздільною здатністю 2 Мп. Кут огляду камери: 110° (горизонтальний), 58° (вертикальний). Матеріал корпусу: алюміній. Тип встановлення: накладний. Клас захисту: IP65
SIP-відеодомофон Akuvox S563W White-8 з Wi-Fi на Android
Домофон SIP. Android 12. Wi-Fi 2.4Ghz. 2 порти Ethernet 10/100Mb/s. Пам'ять: 2 ГБ / 8 ГБ. Сенсорний IPS LCD екран 8" 1280x800. Двосторонній аудіозв'язок за протоколом SIP v.2. 1 релейний вихід, 8 входів, 1 вхід дзвінка. Підтримка PoE. Можливість настінного монтажу в електричну коробку.
Панель Akuvox R23C розрахована на використання спільно зі стандартними SIP-АТС, IP-телефонами і софт-фонами. Даний інтерком забезпечує двосторонній зв’язок і дозволяє дистанційно керувати відчинення дверей, воріт або активацією тривожної периферії. Він органічно інтегрується в будь-яку SIP систему і пропонує зручні функції для доступу на вашу територію.
П'ятиабонентна SIP панель виклику, Підтримка відеовиклику, Зчитувач RFID-карток 13.56MHz/125KHz, Камера 3 Мп, Кут огляду 116 , Автоматичне підсвічування, Двосторонній аудіозв'язок з функцією усунення відлуння, 2 релейні виходи для відкриття дверей, Роз'єм RJ45, Підтримка PoE, Матеріал корпусу: сплав цинку, Клас захисту IP65, Настінний монтаж
Можливо, вас зацікавлять товари: Slinex, Bas-IP, Hikvision
IP домофон, 10 "кольоровий сенсорний TFT дисплей 16: 9; кількість індивідуальних панелей 2, кількість багатоквартирних панелей 99, сигналізація 8 датчиків і 1 для сирени; аудіоінтерком з усіма абонентами в системі; Інтерком до 8-ми моніторів; вбудована пам'ять на 30 фото , 30 голосових повідомлень і 30 текстових; 4 настроюваних сценарії; автовідповідач на 30 повідомлень; режим "не турбувати"; Живлення АС 110-220В (13,5 В), колір чорний
Багатоабонентська IP панель виклику Bas-IP AA-07B silver зі зчитувачем UKEY для IP-домофонів
Багатоабонентська IP відеопанель з мультиформатним зчитувачем UKEY: підтримує ідентифікатори стандартів EM-Marine / Mifare / NFC / Bluetooth. 4,3 " TFT екран з підсвічуванням. Роздільна здатність 1.3 Mpx, вихідне відео HD (1280х720). Чутливість 0.01 Lux. Кути огляду: по горизонталі 80°, по вертикалі 54°. Вихід Wiegand-26. Виконана з металу. Ступінь захисту IP65. Врізний монтаж. Підтримка SIP протоколу. t° -40°C~ + 65°C. Живлення 12V, споживання 6.5 W, в режимі очікування 3.6 W. Розміри 375х155х55мм.
IP домофон, 10 "кольоровий сенсорний TFT дисплей 16: 9; кількість індивідуальних панелей 2, кількість багатоквартирних панелей 99, сигналізація 8 датчиків і 1 для сирени; аудіоінтерком з усіма абонентами в системі; Інтерком до 8-ми моніторів; вбудована пам'ять на 30 фото , 30 голосових повідомлень і 30 текстових; 4 настроюваних сценарії; автовідповідач на 30 повідомлень; режим "не турбувати"; Живлення АС 110-220В (13,5 В), колір білий
Відеодомофон кольоровий для IP домофонної системи, 7" IPS LCD, підключення до 9 багатоабонентських панелей виклику, до 9 індивідуальних панелей виклику і до 8 додаткових моніторів, до 32 IP камер, 8 входів для датчиків, гучний зв'язок, запис фото і відео на карту пам'яті до 32 ГБ. Підтримка SIP P2P. Живлення 12В/PoE. Розміри 236x128x26.5 мм, колір білий
Монітор консьєржа; Кольоровий TFT дисплей 7 "; Унікальна особливість перенаправлення викликів з багатоквартирної панелі на монітор консьєржа в нічний час. Аудіоінтерком з усіма моніторами об'єкта, механічні кнопки для швидкого доступу до найбільш необхідних функцій; Розміри 300х187х113мм.
Багатоабонентська 2 Мп IP-відеопанель Hikvision DS-KD8023-E6 для IP-домофонів
2Мп багатоабонентська IP відеопанель, 2 MP HD камера 1920x1080p, кут огляду 70°; 3.5" кольоровий дисплей 480x320; RAM/ROM 512 Мб/4 ГБ; підключення RJ45 10/100/1000 Мбіт/с; вбудований динамік і мікрофон; 10000 користувачів, 500 пристроїв (домофонів), підключення зовнішнього зчитувача через Wiegand, 6 входів сигналізації, 2 виходи сигналізації, 2 реле для замків, 2 кнопки виходу RS485, 2 контакти для герконів, IP65, -40°C-+55°C; живлення 12 В DC, 10 Вт; врізний монтаж, 418x145x59.7 мм
Відеодомофон кольоровий для IP домофонної системи, 10” LCD сенсорний екран, можливість підключити до 10 багатоабонентських панелей виклику, до 10 індивідуальних панелей виклику, до 8 додаткових моніторів і до 16 IP камер, 8 датчиків сигналізації, гучний зв'язок, запис відео і звука на SD карту. Живлення 12В/PoE. Розміри 270х168х25 мм. Колір білий
Багатоабонентська IP-виклична панель Bas-IP AV-09KFBI (black) зі зчитувачем UKEY та розпізнаванням облич для IP-домофонів
Багатоабонентська відеопанель з функцією розпізнавання облич і мультиформатним зчитувачем UKEY: підтримує ідентифікатори стандартів EM-Marine / Mifare / NFC / Bluetooth. Роздільна здатність 2 Mpx, вихідне відео Full HD (1920х1080). Чутливість 0.01 Lux. Кути огляду: по горизонталі 120°. Вихід Wiegand. Виконана з алюмінію. Ступінь захисту IP65. Врізний монтаж. Підтримка SIP протоколу. t° -40°C~ +65°C. Живлення 12V/PoE, споживання 6.5W, в режимі очікування 3.8W. Розміри 106 х 240 х 34,5мм





























