IP-панель виклику 2 Мп Akuvox E12S

Немає
Гарантія 24 міс.
Виробник: Akuvox
7160 грн.
Замовити

Роздільна здатність до 1080p – 25fps. Кути огляду: 123° (Г) / 69° (В). 1 x RJ45 10/100 Мбіт Ethernert порт. Клас захисту: IP65. Двосторонній VoIP зв'язок з ехозаглушенням. Повний контроль із 1 релейним виходом. RFID зчитувач карток: підтримка 13.56 МГц

Опис товару iP-панель виклику 2 Мп Akuvox E12S



Кольорова відеопанель E12S - панель в пластиковому корпусі з однією кнопкою для всіх типів дверей. Може встановлюватись як в середині так і зовні приміщення. Підтримує відчинення дверей як за допомогою безконтактної картки, так і за допомогою NFC.

Бренд Akuvox.

Що таке відеопанель

Відеопанель - переговорний пристрій, який дозволяє, перебуваючи зовні приміщення та без безпосереднього контакту почути та переговорити з охороною чи господарем (залежно від ситуації) приміщення.

Де використовується відеопанель

Відеопанель призначена для забезпечення безпечного та контрольованого доступу до квартири, приватного будинку, офісу чи іншого житлового чи робочого приміщення.

Особливості

- Вандалозахищений корпус
- PoE (IEEE802.3af, Power-over-Ethernet)
- Двосторонній VoIP зв'язок з ехозаглушенням
- Повний контроль з 1 релейним виходом
- RFID зчитувач карток: підтримка 13.56 МГц
- 1 x RJ45 10/100 Mbps Ethernert порт
- Поідтримка протоколів: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
- Клас захисту від вологи та пилу: IP65
- Слот для micro SD card
- SIP v1(RFC2453), SIP v2(RFC3261)
- Аудіо кодеки: G.711a, G.711μ, G.722, G.729
- Ехоприглушення
- Активація за голосом
- Генератор комфортного шуму
- Відчинення замка дверей через DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info
- Роздільна здатність до 1080p – 25fps
- Кути огляду: 123°(Г) / 69°(В)
- Білі світлодіоди з внутрішнім датчиком освітленості
- Кодек: H.264, H.265

Посібники для iP-панель виклику 2 Мп Akuvox E12S

akuvox-e12s.pdf 751.94 КБ PDF

Інші товари Akuvox

SIP-відеодомофон Akuvox S562W з Wi-Fi на Linux SIP-відеодомофон Akuvox S562W з Wi-Fi на Linux
В наявності
Бренд: Akuvox
9960 грн.
Купити

Відеодомофон кольоровий для IP домофонної системи на ОС Linux, 7" сенсорний TFT (1024х600). Підтримка SIP. Стиснення: H.264. 8 тривожних входів, 1 релейний вихід.. Підтримка Wi-Fi. Порти: 2xRJ45 (10/100M). Живлення 12В/PoE. Розміри 216.4x118.8x21.7 мм, колір чорний

SIP-відеодомофон Akuvox S562 на Linux SIP-відеодомофон Akuvox S562 на Linux
В наявності
Бренд: Akuvox
9196 грн.
Купити

Відеодомофон кольоровий для IP домофонної системи на ОС Linux, 7" сенсорний TFT (1024х600). Підтримка SIP. Стиснення: H.264. 8 тривожних входів, 1 релейний вихід.. Порти: 2xRJ45 (10/100M). Живлення 12В/PoE. Розміри 216.4x118.8x21.7 мм, колір чорний

IP-панель виклику з Wi-Fi 2 Мп Akuvox E12W IP-панель виклику з Wi-Fi 2 Мп Akuvox E12W
В наявності
Бренд: Akuvox
8734 грн.
Купити

Роздільна здатність до 1080p – 25fps. Кути огляду: 123° (Г) / 69° (В). 1 x RJ45 10/100 Мбіт Ethernert порт. Клас захисту: IP65. Двосторонній VoIP зв'язок з ехозаглушенням. Повний контроль із 1 релейним виходом. RFID зчитувач карток: підтримка 13.56 МГц

IP-панель виклику 2 Мп Akuvox E13S IP-панель виклику 2 Мп Akuvox E13S
В наявності
Бренд: Akuvox
7348 грн.
Купити

Індивідуальна SIP-панель виклику зі зчитувачем карт 13.56 МГц, NFC, з камерою роздільною здатністю 2 Мп. Сенсор: 1/2.8”, CMOS. Кут огляду камери: 114° (горизонтальний), 58° (вертикальний). Порт Ethernet: RJ45, 10/100 Мбіт/с. Тип встановлення: накладний. Клас захисту: IP65. Розмір: 160 x 86 x 25 мм.

SIP-телефон Akuvox R15P SIP-телефон Akuvox R15P
В наявності
Бренд: Akuvox
6510 грн.
Замовити

Операційна система Linux. Кількість SIP ліній 1. SIP протоколи SIP V1(RFC2543), V2(RFC3261). Усунення відлуння. Функція покращення відтворення голосу HD Voice. Гучний зв'язок. Вбудований 2.9" монохромний екран з роздільною здатністю 132х64 пікселів та підсвічуванням. Повна сумісність з платформами Asterisk та BroadSoft. 2 мережеві порти 1 Гбіт/с. Великі кнопки інтуітивного керування. Окрема кнопка тривоги SOS. Можливість підключення до 10 брелоків дистанційного керування. Записна книжка 500 записів. Чорний список 100 записів. Журнал дзвінків 100 записів. Підтримка PoE 802.3af. Живлення DC 5V/1A.

Індивідуальна панель виклику Akuvox DB01 Індивідуальна панель виклику Akuvox DB01
В наявності
Бренд: Akuvox
6424 грн.
Купити

Внутрішня інтерком-панель виклику для використання всередині приміщень. Підтримка відеовиклику. Камера 2 Мп. Матриця 1/2.7" CMOS. Кут огляду 136°. Автоматичне підсвічування. Двосторонній аудіозв'язок з функцією усунення відлуння. 1 релейний вихід для відчинення дверей. Роз'єм RJ45. Матеріал корпусу: пластик. Розміри: 146 х 70 х 23 мм

SIP-відеодомофон Akuvox C310A SIP-відеодомофон Akuvox C310A
В наявності
Бренд: Akuvox
6424 грн.
Купити

SIP-відеодомофон Akuvox C310A — внутрішня домофонна станція з трубкою, 4,3-дюймовим дисплеєм 480 × 272, двостороннім аудіозв’язком, підтримкою відкриття дверей, моніторингу IP-камер і сповіщень. Оснащений Ethernet-портом RJ45 10/100 Мбіт/с, входом дверного дзвінка, підтримує живлення PoE 802.3af або DC 12 В, призначений для настінного монтажу.

IP-відеодомофон 7" Akuvox C313N silver IP-відеодомофон 7" Akuvox C313N silver
В наявності
Бренд: Akuvox
6424 грн.
Купити

Відеодомофон C313N з кольоровим сенсорним 7 дюймовим екраном. ОС Linux. Пам'ять: 64 МБ / 128 МБ. Відображення зображення HD якості з панелі виклику. Двосторонній аудіозв'язок за протоколами SIP v.1 та v.2. 1 релейний вихід, підтримка PoE. Можливість настінного монтажу в електричну коробку.

Можливо, вас зацікавлять товари: Bas-IP, Fanvil Technology Co, Commax

Панель виклику BAS-IP AV-03D black для IP-домофонів Панель виклику BAS-IP AV-03D black для IP-домофонів
В наявності
Бренд: Bas-IP
10575 грн.
Купити

Індивідуальна відеопанель з камерою 1/4" з роздільною здатністю 1.0 Мп (1280 x 720 p), кутами огляду: по горизонталі 110 °, по вертикалі 60 °. Напруга живлення: 6.5 Вт, в режимі очікування - 2.5 Вт. Розмір панелі: 160 x 102 x 46 мм. Колір: чорний

Панель виклику BAS-IP AV-03D silver для IP-домофонів Панель виклику BAS-IP AV-03D silver для IP-домофонів
В наявності
Бренд: Bas-IP
10575 грн.
Купити

Індивідуальна відеопанель з камерою 1/4" з роздільною здатністю 1.0 Мп (1280 x 720 p), кутами огляду: по горизонталі 110 °, по вертикалі 60 °. Напруга живлення: 6.5 Вт, в режимі очікування - 2.5 Вт. Розмір панелі: 160 x 102 x 46 мм. Колір: срібло.

IP-телефон Fanvil V65 IP-телефон Fanvil V65
В наявності
Бренд: Fanvil Technology Co
10556 грн.
Замовити

Fanvil V65 — професійний IP-телефон бізнес-класу з підтримкою 20 SIP-ліній, регульованим кольоровим дисплеєм 4.3 дюйма, вбудованими модулями Wi-Fi 2.4/5 ГГц і Bluetooth 4.2. Пристрій підтримує приймання відеодзвінків за кодеком H.264, проведення шестисторонніх аудіоконференцій, оснащений двома гігабітними мережевими портами Ethernet із підтримкою PoE та підтримує до 45 програмованих DSS-клавіш. Наявність USB-порту, підтримка модулів розширення EM60, HD-звуку та кодеків G.722 і Opus роблять телефон зручним рішенням для керівників, менеджерів і корпоративних користувачів.

SIP аудіо-шлюз Fanvil PA3 SIP аудіо-шлюз Fanvil PA3
В наявності
Бренд: Fanvil Technology Co
10350 грн.
Купити

Fanvil PA3 являє собою надійне рішення для організації пейджингового зв'язку і систем оповіщення. Пристрій підтримує двосторонній SIP-зв'язок і MP3-мовлення, а також має порти для активних і пасивних динаміків. Наявність слота для microSD-карти та USB-порту дає змогу зберігати та відтворювати аудіофайли автономно. Просте налаштування через веб-інтерфейс і підтримка PoE роблять установку зручною. Компактний розмір і міцний корпус дають змогу вбудовувати PA3 в різні системи. Це чудовий вибір для інтеграції в сучасні системи оповіщення та контролю.

Мережевий конвертер Fanvil PN1 двопровідний Мережевий конвертер Fanvil PN1 двопровідний
В наявності
Бренд: Fanvil Technology Co
10340 грн.
Купити

Fanvil PN1 – мережевий двопровідний конвертер для передавання мережевих даних і живлення існуючою двопровідною лінією. Пристрій дозволяє підключати IP-обладнання без прокладання нового мережевого кабелю, підтримує стандарт PoE IEEE 802.3af/at та забезпечує передавання даних і живлення на відстань до 300 метрів. Конвертер сумісний із комутаторами Fanvil PN8 і PN24, не потребує налаштування ведучого та веденого пристрою й підходить для модернізації існуючих об'єктів із використанням наявної кабельної інфраструктури.

IP-відеодомофон 7" Bas-IP AQ-07LL black IP-відеодомофон 7" Bas-IP AQ-07LL black
В наявності
Бренд: Bas-IP
10340 грн.
Купити

Відеодомофон кольоровий для IP домофонної системи, сенсорний 7" TFT LCD, можливо підключити до 9 багатоабонентських панелей виклику, до 9 індивідуальних панелей виклику і до 7 додаткових моніторів, до 8 IP камер, 8 входів для датчиків, гучний зв'язок. Живлення 12В/PoE. Розміри 235х144.5х18 мм, колір чорний

IP відеодомофон Commax CIOT-700M white IP відеодомофон Commax CIOT-700M white
В наявності
Бренд: Commax
10170 грн.
Купити

Кольоровий IP відеодомофон Commax CIOT-700M з 7-дюймовим сенсорним екраном з роздільною здатністю 1280 x 800 px. Оснащений 4-ядерним процесором, 1 Гб оперативної та 8 Гб вбудованої пам'яті та слот для SD карти. Працює під керуванням Android 6.0. Можливість підключення до 8 відеопанелей та 8 IP камер. Підключення до Інтернету через LAN або Wi-Fi. Відеодомофон підтримує підключення до 40 пристроїв безпроводового протоколу ZigBee для комфортного керування вашим будинком.

PoE-комутатор Fanvil PN8 двопровідний PoE-комутатор Fanvil PN8 двопровідний
В наявності
Бренд: Fanvil Technology Co
10152 грн.
Замовити

Двопровідний PoE-комутатор Fanvil PN8 для підключення сумісних 2-провідних пристроїв Fanvil через наявну проводку. Інтерфейси: 8 × RJ11, 1 × RJ45 Uplink. Передавання мережі та живлення на відстань до 300 м. Вхідна напруга: 100–240 В. Максимальна вихідна потужність: 80 Вт. Корпус з оцинкованої сталі. Встановлення: настінне або вбудоване. Розміри: 195 × 130 × 40 мм.

Переглянуті товари

IP-панель виклику 2 Мп Akuvox E12S IP-панель виклику 2 Мп Akuvox E12S
Немає
Бренд: Akuvox
7160 грн.